www.ForumViaggiare.com

Links Sponsorizzati


Torna indietro   www.ForumViaggiare.com > ForumViaggiare > Viaggi in Moto

Tags: , , , ,

Rispondi
 
Strumenti discussione Cerca in questa discussione ModalitÓ visualizzazione
  #1  
Vecchio 21-08-2007, 12.13.11
Gianluca Zanelotto
 
Messaggi: n/a
Predefinito Re: Telepass in moto sull'autostrada del brennero: funziona?

"Zarro" <zarroTOGLIQUESTO@email.it> wrote in message
news:46ae4677$0$10621$4fafbaef@reader2.news.tin.it ...
> Credo, invece, sia soprattutto un problema tecnico. Le corsie riservate ai
> motociclisti ti costringono a passare in un tratto pi¨ ristretto e questo
> serve probabilmente a puntare correttamente la telecamera sulla

Le corsie sono tutte di larghezza uguale, quelle con il simbolo moto hanno i
sensori testati per mezzi pi¨ piccoli come le moto, inoltre hanno la sbarra
pi¨ corta per permettere il passaggio anche nel caso che la sbarra non si
alzi. Il problema di quelle a sbarra lunga, ovvero non moto, Ŕ che spesso
non rilevano il passaggio della moto e restano chiuse, quindi ti tocca
suonare a aspettare che aprano.

--
Bye
Gianluca Zanelotto
Aprilia ETV 1000 Caponord Rally-Raid "M1 Abrams"
MB C 220 CDI SportCoupe "Ringhio"
Qualche foto e due righe in http://spaces.msn.com/members/gianluz8

Rispondi citando Condividi su facebook
Links Sponsorizzati
Advertisement
Rispondi


Strumenti discussione Cerca in questa discussione
Cerca in questa discussione:

Ricerca avanzata
ModalitÓ visualizzazione

Regole di scrittura
Tu non puoi inserire nuovi messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare files
Tu non puoi modificare i tuoi messaggi

Il codice vB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 20.12.33.


www.ForumViaggiare.com
Ad Management by RedTyger